Some PHP updates

I’ve recently updated my Nextcloud jail to 15.0 and noticed one of the Apps wanted a newer version of PHP.  It was running PHP 7.1.17 (which isn’t really that out of date) but I thought it might be time for some PHP updates across a number of jails…

(more…)
ut ultricies suscipit ut porta. Sed ipsum